Supporto » Installazione e Aggiornamento » Aggiornamento alla v. 5.3

  • Dopo l’aggiornamento di WordPress che mi suggeriva ieri, mi appare in alto alla nostra home page questo errore:

    Warning: Declaration of WPDI_Plugin_Installer_Skin::feedback($string) should be compatible with WP_Upgrader_Skin::feedback($string, …$args) in /web/htdocs/www.e-santoni.edu.it/home/wp-content/themes/pasw2015/include/wp-dependency-installer.php on line 490

    Grazie
    Diego

    La pagina su cui ho bisogno di aiuto: [link qui sotto]

    La pagina su cui ho bisogno di aiuto: [devi essere connesso per vedere il link]

Stai visualizzando 3 risposte - dal 1 al 3 (di 3 totali)
Stai visualizzando 3 risposte - dal 1 al 3 (di 3 totali)
  • Devi essere collegato per rispondere a questo topic.