Supporto » Installazione e Aggiornamento » Aggiornamento PHP obbligatorio

  • Risolto pago1985

    (@pago1985)


    Buongiorno a tutti, è da tempo che non riesco ad aggiornare wordpress per il seguente errore: “WordPress ha rilevato sul tuo sito l’esecuzione di una versione non sicura di PHP.”
    Anche seguendo tutte le istruzioni del caso non riesco a capire come uscirne. Grazie per il supporto.

    La pagina su cui ho bisogno di aiuto: [devi essere connesso per vedere il link]

Stai visualizzando 4 risposte - dal 1 al 4 (di 4 totali)
Stai visualizzando 4 risposte - dal 1 al 4 (di 4 totali)
  • Devi essere collegato per rispondere a questo topic.