Supporto » Aspetto = Temi » Barra di ricerca

  • Risolto icsabatorino

    (@icsabatorino)


    Buongiorno,ho un problema abbastanza grave nel mio sito,la barra di ricerca non funziona/(mi da sempre sempre che non ha trovato nessun risultato),come dovrei fare?

    Sito web: http://www.icsabatorino.gov.it

    • Questo argomento è stato modificato 5 mesi fa da  icsabatorino.
Stai vedendo 5 repliche - dal 1 al 5 (di 5 totali)
  • Matteo S.

    (@matteospi)

    Ciao,

    Ho provato ora è ame se,Bra funzionare. Da che dispositivo stai provando?

    Un saluto,
    Matteo S.

    icsabatorino

    (@icsabatorino)

    Ciao,
    Sto utilizzando un pc e tuttora non va.Se per esempio cerco ‘circolari’ non mi trova nulla.

    esempio con screen:immagine

    • Questa risposta è stata modificata 5 mesi fa da  icsabatorino.
    Matteo S.

    (@matteospi)

    Hai contenuti che contengono “Circolari”? Ti ricordo che lui cerca all’interno del sito web. Con un’altra parole (test) invece ha trovato tutto.

    Che tema utilizzi?

    Un saluto,
    Matteo S.

    icsabatorino

    (@icsabatorino)

    Ciao,
    Problema risolto, non trova la parola “circolari” perchè appunto non è presente all interno del sito.
    Grazie per l’aiuto.

    Ciao,

    Come pensavamo. 🙂 Ti ricordo che il camp ricerca controlla sul tuo Blog, non su altri motori di ricerca.

    Un saluto,
    Matteo S.

Stai vedendo 5 repliche - dal 1 al 5 (di 5 totali)
  • Devi essere collegato per rispondere a questo topic.