Supporto » Varie ed eventuali » Codice visualizzato nel sito

  • Salve,

    Dopo un tentativo scapestro e non riuscito di passaggio al protocollo https, ora nel mio sito si visualizza questa riga:

    ); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'anonymizeIp', true); ga('set', 'forceSSL', true); ga('send', 'pageview');

    Come posso eliminarla..?

    Grazie

    saluti

    La pagina su cui ho bisogno di aiuto: [devi essere connesso per vedere il link]

Stai visualizzando 1 risposte (di 1 totali)
  • Alessio Torrisi

    (@alessio91)

    Ciao,
    difficile andare a capire in quale file si trovi la suddetta stringa, sembra qualcosa relativo ad un tag html non chiuso che genera l’errore.
    Fossi in te proverei a fare un restore di un backup antecedente al problema.

Stai visualizzando 1 risposte (di 1 totali)
  • Devi essere collegato per rispondere a questo topic.