Supporto » Aspetto = Temi » ERRARA VISUALIZZAZIONE CALL TO ACTION

  • Salve a tutti,
    Sono alle prime armi e non riesco a risolvere questo problema.
    Vorrei mettere un raggio del bordo alla “call to action” e quando lo inserisco compare correttamente nell’anteprima di WordPress, ma poi se carico la pagina realmente in un browser, il raggio del bordo è stato applicato solamente al box e non all’immagine al sui interno. Gli angoli della immagine rimangono al vivo senza il raccordo.
    Vi sarei molto grato se mi potreste aiutare

    Grazie.

    La pagina su cui ho bisogno di aiuto: [devi essere connesso per vedere il link]

Stai visualizzando 6 risposte - dal 1 al 6 (di 6 totali)
  • Salve @fattorifederico

    quale strumento stai utilizzando per creare questo box della call to action? Strumenti del tema che hai installato, l’editor di blocchi di WordPress o altro?

    Tienici aggiornati 🙂

    Buongiorno @soniik

    L’ho inserita tramite Elementor Pro, e ho modificato il raggio del bordo sempre tramite le funzioni avanzate di esso

    Grazie dell’aiuto

    Se stai usando un tema a pagamento e hai bisogno di aiuto ti consiglio di visitare i canali di supporto ufficiali del prodotto.

    La documentazione è disponibile su questo link

    In quanto utenti volontari del forum non abbiamo accesso ai prodotti a pagamento, quindi non possiamo sapere perché il tuo tema non sta funzionando correttamente.

    🙂

    no, sto usando il tema “Neve” nella sua versione gratuita.

    Grazie comunque della informazione 🙂

    Sonia

    (@soniik)

    Sì, giusto… “se stai usando uno strumento a pagamento” come il visual builder PRO indicato, trovi la documentazione nel link sopra 🙂

    La documentazione di “Neve” la trovi qui.

    fattorifederico

    (@fattorifederico)

    @soniik grazie! gentilissima 🙂

Stai visualizzando 6 risposte - dal 1 al 6 (di 6 totali)
  • Devi essere collegato per rispondere a questo topic.