Supporto » Fixing WordPress » Errore 404 con WP-ADMIN

Stai visualizzando 3 risposte - dal 1 al 3 (di 3 totali)
  • tenadv

    (@tenadv)

    Nessuno che mi può aiutare? 🙁

    Il problema descritto di solito è causato proprio da CloudFlare. Prova ad attivare su Cloudflare la modalità “Development”.

    Inoltre dovresti verificare se nella tabella del database wp_options è impostato “HTTPS” e non “HTTP”. Con Cloudflare in modalità “Development”.

    tenadv

    (@tenadv)

    ho risolto trovando quale plugin creava problemi, che anche se da disabilitato bloccava alcuni indirizzi IP.

    in questo caso il problema non era dovuto alla siteurl nelle wp-option e neanche Cloudfare.

Stai visualizzando 3 risposte - dal 1 al 3 (di 3 totali)
  • Il topic ‘Errore 404 con WP-ADMIN’ è chiuso a nuove risposte.