Supporto » Fixing WordPress » errore widget dopo installazione WP 6.0.3

  • Dopo l’aggiornamento a WP 6.0.3 mi da errore con tema U-Design:

    Il blocco “latest-posts-widget” contiene degli errori e non può funzionare correttamente. Controlla con gli strumenti per sviluppatori per maggiori dettagli.

Stai visualizzando 1 risposte (di 1 totali)
  • Moderatore Rosetta Facciolini

    (@ramthas)

    Web Manager

    Ciao @skalpo
    la sezione dei widget è gestita dal tema, quello che stai usando è a pagamento, ti consiglio di chiedere aiuto allo sviluppatore del tema che puoi trovare qui: https://themeforest.net/item/udesign-responsive-wordpress-theme/253220/support

    Al fine di essere una buona guida della comunità di WordPress e incoraggiare innovazione e crescita, crediamo sia importante indirizzare le persone verso i canali ufficiali di supporto 🙂

    Noi non abbiamo accesso ai prodotti a pagamento, quindi non possiamo sapere perché il tema premium o plugin premium non stanno funzionando come desiderato, questa è la ragione per cui ti stiamo reindirizzando verso i canali ufficiali del venditore, il quale è l’unico responsabile del funzionamento del proprio prodotto.

    La domanda resterà aperta a chiunque abbia già risolto lo stesso problema e riesca ad essere d’aiuto

    Ecco un chiarimento su le policy del forum:
    https://it.wordpress.org/support/lineeguida/#non-pubblicare-informazioni-su-prodotti-commerciali`

Stai visualizzando 1 risposte (di 1 totali)
  • Il topic ‘errore widget dopo installazione WP 6.0.3’ è chiuso a nuove risposte.