Supporto » Fixing WordPress » errore widget dopo installazione WP 6.0.3

  • Dopo l’aggiornamento a WP 6.0.3 mi da errore con tema U-Design:

    Il blocco “latest-posts-widget” contiene degli errori e non può funzionare correttamente. Controlla con gli strumenti per sviluppatori per maggiori dettagli.

Stai visualizzando 1 risposte (di 1 totali)
Stai visualizzando 1 risposte (di 1 totali)
  • Devi essere collegato per rispondere a questo topic.