Supporto » Fixing WordPress » Non riesco ad aggiornare i plugin

  • Buona sera da un paio di giorni non riesco più ad aggiornare i plugin, quando provo ad aggiornarli mi da questi errori:

    Warning: Si è verificato un errore inaspettato. C’è qualche cosa di sbagliato con WordPress.org o con la configurazione di questo server. Se continui ad avere problemi, chiedi aiuto sul forum di supporto. (WordPress non può stabilire una connessione sicura a WordPress.org. Contatta l’amministratore del server.) in /home/mhd-01/www.themarsicanbear.com/htdocs/wp-includes/update.php on line 348

    Warning: Si è verificato un errore inaspettato. C’è qualche cosa di sbagliato con WordPress.org o con la configurazione di questo server. Se continui ad avere problemi, chiedi aiuto sul forum di supporto. (WordPress non può stabilire una connessione sicura a WordPress.org. Contatta l’amministratore del server.) in /home/mhd-01/www.themarsicanbear.com/htdocs/wp-includes/update.php on line 530

Stai vedendo 2 repliche - dal 1 al 2 (di 2 totali)
Stai vedendo 2 repliche - dal 1 al 2 (di 2 totali)
  • Devi essere collegato per rispondere a questo topic.