Supporto » Fixing WordPress » [SOLVED] Problema caricamento immagini da articoli

  • Salve a tutti,
    da qualche giorno ho notato che non riesco a caricare media dalle pagine degli articoli (non mi da nessun errore solo tenta in eterno di caricare la foto) però riesco a caricarle dalla sezione media gallery.
    QUalcuno sa cosa può essere successo?

Stai visualizzando 4 risposte - dal 1 al 4 (di 4 totali)
  • Moderatore Cristiano Zanca

    (@cristianozanca)

    Ciao,

    hai provato a usare l’inspector (o vedere nel codice sorgente) per verificare in quale indirizzo viene cercata l’immagine nell’articolo che non la carica?

    Ciao
    ________
    Cristiano

    Buongiorno a tutti sono il nuovo partecipante a questo Forum,
    sono alle prime armi con WORDPRESS e quindi incomincio ad avere i primi problemi.
    Ho lo stesso problema di sclairlafleur, visto la risposta di cristiano ma non riesco a capire dove si trova l’inspector….
    Grazie in anticipo delle vostre risposte.

    Moderatore Francesco Di Candia

    (@francescodicandia)

    Ciao quello che intende Cristiano è di provare a controllare in quale indirizzo è caricata l’immagine nell’articolo, utilizzando un plugin tipo https://it.wordpress.org/plugins/inspector/ oppure guardando direttamente nell’HTML della pagina.
    F.

    Grazie Francesco per la risposta, comunque ho risolto…..cambiando il tema è tornato tutto a posto.
    Grazie di nuovo e buon lavoro a tutti.

Stai visualizzando 4 risposte - dal 1 al 4 (di 4 totali)
  • Il topic ‘[SOLVED] Problema caricamento immagini da articoli’ è chiuso a nuove risposte.