Supporto » Sviluppare con WordPress » Sito ok. Login, Ok, ma la Bacheca di Wp, no

  • Risolto angeloba1

    (@angeloba1)


    Salve a tutti,
    mia prima richiesta di aiuto, grazie per l’attenzione.

    Come da titolo, il sito è Online ok, il login è consentito, ma poi la bacheca viene visualizzata, manca la grafica e link che si sovrappongono.

    Sopra è richiesto il link alla pagina.. ma senza credenziali non si entra.?
    Pensavo di poter allegare uno screenshot,ma vedo non possibile?

    Grazie per la disponibilità.
    Angelo

Stai visualizzando 2 risposte - dal 1 al 2 (di 2 totali)
  • Ciao @angeloba1,

    Grazie per aver aperto un thread su WordPress.org. Sono Matteo, spero tu stia bene.

    Certo che è possibile! 🙂 Caricalo qui e manda il link nella conversazione. Da quel che dici, il problema sembra essere un po’ complicato. Ti chiedo un paio di info:
    – La dashboard è lenta a caricare?
    – Hai recente aggiunto l’HTTPS o hai cambiato dominio?

    In caso il tuo caso non appartenga a nessuna delle casistiche che ti ho indicato, potrebbe essere una buona idea sentire il tuo hosting per ricevere ulteriore assstenza.

    A presto! 🙂
    Matteo

    Chi ha creato la discussione angeloba1

    (@angeloba1)

    Ciao
    @matteospi
    Grazie mille per la risposta.Io stò bene, spero altrettanto per te.

    Alla fine il provider mi ha confermato che il sito è stato corrotto.
    Ho dovuto ricaricare il sito e tutto ciò che ne consegue. Appena terminato.

    Cmq per la cronaca, il sito online era a posto, soltanto entrando in Bacheca dopo il login, tutto sballato.

    Grazie mille, alla prox.

Stai visualizzando 2 risposte - dal 1 al 2 (di 2 totali)
  • Devi essere collegato per rispondere a questo topic.