Risposte al Forum Create

Stai vedendo 5 repliche - dal 1 al 5 (di 5 totali)
  • da quando ho attivato il debug mi compaiono questi errori:
    [code][02-May-2017 21:25:05 UTC] PHP Notice: Undefined property: W3TC\Extension_Amp_Plugin::$is_amp_endpoint in /home/mhd-01/www.animanerdfamily.it/htdocs/wp-content/plugins/w3-total-cache/Extension_Amp_Plugin.php on line 32
    [02-May-2017 21:25:05 UTC] PHP Notice: Undefined property: W3TC\Extension_Amp_Plugin::$is_amp_endpoint in /home/mhd-01/www.animanerdfamily.it/htdocs/wp-content/plugins/w3-total-cache/Extension_Amp_Plugin.php on line 28
    [02-May-2017 21:25:05 UTC] PHP Notice: Undefined property: W3TC\Extension_Amp_Plugin::$is_amp_endpoint in /home/mhd-01/www.animanerdfamily.it/htdocs/wp-content/plugins/w3-total-cache/Extension_Amp_Plugin.php on line 32
    [02-May-2017 21:25:07 UTC] Use Google Libraries: Not yet qualified with this version of WordPress. Bypassing UGL[/code]
    Potrebbero esser questi due plugin che fanno saltare il wp-cron?

    • Questa risposta è stata modificata 2 years, 6 months fa da carist.

    No nessuno errore quando pubblico il post, il problema si è presentato così all’improvviso, posso relazionarlo allo smettere di funzionare del plugin di telegram che ancora cerco di capire il perché o all’aggiornamento recente di wordpress ma non penso possano esser collegate le cose, altro in mente non mi viene

    Fatto ma persiste lo stesso il problema T-T

    @wido Allora l’errore che mi da attivando il debug di worpdress è questo:

    http://pastebin.com/xkx4C7ZJ

    da console non mi da nessuno errore, inoltre ti allego uno screen del problema per farti capire meglio il problema:

    View post on imgur.com

    Praticamente se provo a creare un nuovo non si crea

    • Questa risposta è stata modificata 3 years, 2 months fa da carist.

    Funziona alla grande grazie

Stai vedendo 5 repliche - dal 1 al 5 (di 5 totali)