Risposte nei forum create

Stai visualizzando 4 risposte - dal 1 al 4 (di 4 totali)
  • Chi ha creato la discussione maxus68

    (@maxus68)

    Grazie Rosetta
    ho fatto come hai detto è ho risolto.
    Per la verità ci aveva pensato anche io ma pensavo che non fosse corretto e ho preferito chiedere.

    Ora guardo il link che mi hai fornito.

    Grazie

    Ciao

    Chi ha creato la discussione maxus68

    (@maxus68)

    Ciao Guido
    grazie della tua risposta.
    Provo a fare come hai detto tu e ti faccio sapere….ma temo che la mia ignoranza in termini di php/wordpress non mi aiuti di certo.

    Ho provato ad inserire il codice all’interno di functions.php ma non succede nulla.
    Deve essere inserito in uno posto specifico o posso metterlo anche alla fine?

    Massimo

    • Questa risposta è stata modificata 7 anni, 11 mesi fa da maxus68.
    Chi ha creato la discussione maxus68

    (@maxus68)

    Scusa Cristiano per il ritardo alla tua risposta.
    Nel plugin è possibile vedere il preview prima di utilizzarlo nelle pagine etc, ebbene nel preview è tutto a posto ma poi nel momento in cui inserisco la slide nella pagina attraverso lo shortcode la slide mi appare ma la la formattazione dei testi e l’aggiunta di effetti come ad esempio le transizioni non funzionano.
    In poche parole si vede solo l’immagine i testi non formattati e gli effetti non funzionano.

    Se hai tempo puoi visitare questa pagina

    http://www.ardorbusto.it/wptest/

    l’immagine è caricata ma come vedi il testo non è formattato

    Grazie dell’aiuto

    Chi ha creato la discussione maxus68

    (@maxus68)

    Mi sono accorto che il preview funziona perfettamente ma se inserito correttamente nelle pagine perde tutte le formattazioni.

Stai visualizzando 4 risposte - dal 1 al 4 (di 4 totali)