Risposte nei forum create

Stai visualizzando 1 risposte (di 1 totali)
  • sogliaoscura

    (@sogliaoscura)

    Buon pomeriggio,
    ho il medesimo problema e cioè:
    Un plugin ha impedito gli aggiornamenti disabilitando wp_version_check().

    Ho provato diligentemente a disattivare tutti i plugin ma, anche così, Site Healt diagnostica tale malfunzionamento.

    Al momento, la configurazione è questa:
    You are running WordPress 5.3 | PHP 7.1.11 | Apache | MySQL 5.7.27-30-log

    Esiste un apposito plugin per individuare e correggere tale malfunzionamento?
    Vi ringrazio e a presto.

Stai visualizzando 1 risposte (di 1 totali)