Questo plugin non è stato testato con le ultime 3 versioni principali (major releases) di WordPress. Potrebbe non essere più mantenuto, o supportato, e potrebbe presentare problemi di compatibilità se utilizzato con versioni più recenti di WordPress.

Stop Auto Updating Dangit

Descrizione

This plugin is not for most WordPress users. It will stop WordPress from automatically updating witch is not recommended. The only reason you might need this plugin is if you have modified your WordPress core files and you want WordPress to stop overwriting them with their automatic security updates. Otherwise you should probably just let WordPress auto update.

Updated April-19th

Installazione

  1. Upload the plugin files to the WordPress /wp-content/plugins/ directory.
  2. Activate the plugin through the ‘Plugins’ menu in WordPress.

Recensioni

Non ci sono recensioni per questo plugin.

Contributi e sviluppo

“Stop Auto Updating Dangit” è un software open source. Le persone che hanno contribuito allo sviluppo di questo plugin sono indicate di seguito.

Collaboratori

Traduci “Stop Auto Updating Dangit” nella tua lingua.

Ti interessa lo sviluppo?

Esplora il Codice segui il Repository SVN iscriviti al Log delle Modifiche. Puoi farlo tramite RSS con un lettore di feed.

Changelog (registro delle modifiche)

0.14.14

  • First release.